0
Ваша корзина
0 товаров — 0
Ваша корзина пуста
Главная » 2017 » Декабрь » 4 » После обновления до macOS 10.13.1 нужно снова установить Security Update
После обновления до macOS 10.13.1 нужно снова установить Security Update
Гость 2018-11-17

После обновления до macOS 10.13.1 нужно снова установить Security Update

Если у вас macOS High Sierra 10.13 и уже установлен Security Update, нужно ещё раз установить патч при обновлении до macOS 10.13.1. Об этом сообщает Wired.

Исследователи сообщили изданию, что даже в новой версии macOS не исправлен баг с доступом через права суперпользователя. Вам потребуется снова установить Security Update после обновления.

Важно: после установки патча необходимо перезагрузить компьютер. В противном случае, исправление работать не будет.

Мы рекомендуем установить патч 2017-001 как можно скорее, дабы избежать каких-либо проблем.

закрыть

Успешно!

Товар удален из вашего списка желаний

Продолжить покупки
закрыть

Успешно!

Товар успешно добавлен в ваш список желаний

Перейти к списку желаний
закрыть

Успешно!

Товар удален из вашей корзины

Продолжить покупки
закрыть

Добавлен!

Товар успешно добавлен в корзину

Перейти к оформлению заказа
закрыть

Успешно!

Вы удалили все товары из корзины
не надо так :(

Продолжить покупки
закрыть

Успешно!

Товар успешно добавлен к сравнению

Перейти к сравнению товаров
закрыть

Успешно!

Товар удален из списка сравнения

Продолжить покупки